Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 05-06-2014 08:33:34

Oknax
Nouveau membre
Inscription : 27-05-2013
Messages : 5

Problème SSL Chrome et MITM

Bonjour à tous,

Je viens vers vous pour essayer de trouver des réponses à mes questions.. ça fait déjà plusieurs jours que je m'amuse à faire des MITM avec ettercap dans le but de faire un DNS spoofing.
Tout se passe correctement, je suis au milieu des deux postes, et les pages "www.facebook.com" sont redirigés vers mon poste BT lur lequel tourne un serveur appache.

Le problème, c'est que sous chrome, rien ne se passe. J'ai le droit soit à "Erreur SSL", ou "Connexion impossible".
Le plus étonnant ? ça marche sous IE et pas sous chrome ? Pourquoi ???


Merci

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
0 411 04-02-2018 22:13:08 par err404
1 465 06-01-2018 03:16:19 par lefou66
Probleme avec Fluxion par Fraise
2 1825 28-12-2017 10:01:18 par crash(crack-keys)
Problème ampli par Rapido89
20 697 15-12-2017 21:45:26 par Rapido89
3 630 16-11-2017 08:56:16 par kcdtv

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.034 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]