Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 27-11-2017 20:57:32

Fab955
Membre Irremplaçable
Inscription : 14-11-2013
Messages : 1 000

Xplico blank page

Salut à tous !!

Bon voilà début de semain j'ai réinstallé Kali 2017 le mien commencait à daté.

J'ai tout remis à jour et hier voulant démarrer xplico pour un test, la page du login localhost reste vide sans erreur.
J'essaie capanalysis lui la page n'est pas vide mais me dit que le service postgresql n'est pas lancé.

Hors pourtant j'ai bien activer tout les services (xplico,capanalysis,apache2,postgresql) avant d'aller sur le localhost.
J'ai actualiser le GeoIp.

J'ai chercher mais sans vraiment trouver de solutions. J'ai vu qu'avant xplico utilisit php5 et désormais on est au php7.0 voir 7.1.

Est-ce que cela pourrait-être lié à mon problème ? Ai-je oublié une dépendance ou de configurer quelquechose ? Ou ce sera corriger dans les MAJ à venir?

J'ai fait les mises à jour encore il y a une heure ..

Merci à tous !!

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
Page internet .htm par Pino456
1 488 24-08-2018 19:42:18 par spawn
10 2592 19-04-2018 04:26:24 par hermelan
2 1226 16-08-2014 11:06:04 par johny12
1 1701 06-04-2014 11:40:27 par M1ck3y
3 1318 25-03-2014 14:11:15 par johny12

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.026 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]