Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 28-09-2010 15:07:37

syllar666
Membre Hyperactif
Inscription : 20-04-2010
Messages : 61

problême pour afficher la page d'accueil du forum

Bonjour,
Depuis une quinzaine de jours, j'éprouve de grosses difficultés pour afficher la page d'acueil du forum. Lorsque je tape l'adesse du forum dans la barre de Mozilla, le messge: "la connexion a été réinitialisée" s'affiche.  J'essaie chaque fois à plusueures reprises et le même message d'erreur s'affiche chaque fois. De temps en temps, j'arrive à me connecter. J'envoie ce message depuis un cyberespace gratuit proche de mon domicile. J'ai réussi à me connecter sans problême. Voici queleques précisions sur mon matériel: Windows XP professionnel, Avast familial, Malwrebyte's anti malware édition complète. Suis-je le seul mebre du forum à éprouver de telles difficultés? Y a t'il une solution à mon problême?
Merci

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 28-09-2010 15:18:42

Syfer
Membre Indispensable
Inscription : 09-06-2010
Messages : 507
Site Web

Re : problême pour afficher la page d'accueil du forum

Sa m'avait déja arrivé il y a pas longtemps, mais plus maintenant hmm M1ck3y en serait plus que moi wink


masignature.gif

Hors Ligne

#3 28-09-2010 17:41:46

raylook
Membre d'Or
Lieu : dans ton disque dur !!
Inscription : 13-01-2010
Messages : 449
Site Web

Re : problême pour afficher la page d'accueil du forum

Salut !!!
Je pas te faire peur ^^ , mais ca arrive parfois quand un MITM est en cours , mais ca peut etre pour d'autre raison, mais dans un Cyber ca m'étonnerais pas que des petits malin s'amuse a tous  sniffer hmm .


fete.gif

Hors Ligne

#4 28-09-2010 19:08:44

M1ck3y
Administrateur
Lieu : Lost in the darkness
Inscription : 14-02-2008
Messages : 6 363

Re : problême pour afficher la page d'accueil du forum

Il n'y a aucun problème avec l'affichage de l'index du forum, en tout cas pas à ma connaissance. Le problème doit plutot venir de ta connexion ou de ton ordi (malware qui fout le bordel, antivirus qui te bloque...), mais le mieux serait encore que tu nous postes un petit screenshot histoire que l'on comprenne de quoi tu veux parler. Une astuce: lorsque ça t'arrive, si tu peux surfer sur d'autres sites, essaies de visiter le forum via un proxy, si ça fonctionne alors c'est bien de ton coté que se situe le problème.

Hors Ligne

#5 28-09-2010 20:05:13

Veidam
Membre Indispensable
Lieu : us
Inscription : 11-02-2010
Messages : 530

Re : problême pour afficher la page d'accueil du forum

syllar666 a écrit :

j'uitilise Avast familial

là c pas bien utilise avira avast ne voit pas mon serveur bifrost chiffré et mon applet java et mon netcat chiffré

avira sur les trois ne voit pas que netcat ...

Cordialement

Hors Ligne

#6 29-09-2010 15:13:18

syllar666
Membre Hyperactif
Inscription : 20-04-2010
Messages : 61

Re : problême pour afficher la page d'accueil du forum

Bonjour,
Merci pour les informations. Le problème semble venir de Malwarebyte's antimalwre pro qui semble considérer le forum comme un site malveillant. Si je déconnecte la fonction blocage de site web, l'accès à la page d'accueil se fait sans problème. Si je reconnecte la fonction blocage, je ne peux pas afficher la page pour entrer mes identifiants. Si je passe par un proxy en reconnectant la fonction blocage, je me connecte sans problème sur le forum. Je vais donc opter pour cette solution
Merci

Dernière modification par syllar666 (29-09-2010 15:26:29)

Hors Ligne

#7 29-09-2010 16:53:45

M1ck3y
Administrateur
Lieu : Lost in the darkness
Inscription : 14-02-2008
Messages : 6 363

Re : problême pour afficher la page d'accueil du forum

Je ne savais pas qu'on était blacklisté chez Malwarebytes, c'est surement un faux positif ou bien un problème lié à notre hébergeur et dans ce cas là on ne pourra malheureusement pas faire grand chose. Pourtant, quelques antivirus nous considèrent comme "trusted website" et à contrario le site officiel d'Aircrack-ng est considéré comme étant à risque par yahoo / MacAfee (recherche crack wpa sur yahoo, link numéro 3).

La solution serait qu'on déménage le site sur un serveur avec une autre adresse IP qui ne serait pas blacklistée mais ça coute tout de meme plus cher, donc pour l'instant on va se contenter de ce qu'on a et ceux qui ont Malwarebytes devront le désactiver ou passer par un proxy, en espérant que ça ne vous gène pas trop.

Hors Ligne

#8 29-09-2010 18:19:05

goliate
Membre Irremplaçable
Inscription : 06-12-2009
Messages : 1 413
Site Web

Re : problême pour afficher la page d'accueil du forum

Oui j'ai déja vu sa sous mon xp avec malwabytes, sa bloque (si l'option blocage de site web activé, une ip en 195.*.*.*.*).

La seule soluce Linux.... Non je déconne désactive l'option dite et le tour et jouer


só deus podem me julgar
719895banniere3.gif
só deus podem me julgar

Hors Ligne

#9 01-10-2010 15:43:34

syllar666
Membre Hyperactif
Inscription : 20-04-2010
Messages : 61

Re : problême pour afficher la page d'accueil du forum

Bonjour,
Ce post mériterait peut-être d'être épinglé si d'autres memres rencontrent le même problême. Certains proxys semblent aussi blacklisté par Malwarebyte. J'utilise http://www.internetproxy.net. La connexion est plus lente mais je préfère ne pas désactiver Malwarebyte.
Merci

Dernière modification par syllar666 (01-10-2010 15:46:08)

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.027 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]