Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 29-04-2011 09:29:36

noxcaelorum
N00b
Inscription : 29-04-2011
Messages : 1

Pas de connection internet alors que wi fi actif?

Bonjour,
Ce problème est survenu à la suite d'un appel à la plateforme SFR. Mon accès internet était mort: diagnostics, tests faits par l'assistant, puis changement du cable d'alimentation. Ma box SFR fonctionne alors normalement (voyants allumés, etc)
Sauf que je ne peux plus me connecter à internet ("impossible de se connecter à internet", ping d'adresse IP ne donne rien), alors que deux jours avant, tout était normal.
Mon wi fi est actif, la fenêtre de connection réseau sans fil indique que je reçois le signal de ma box, que je suis connecté normalement. Je teste la connection avec un autre ordinateur portable, qui reçoit internet => donc la box fonctionne.
Je branche un cable ethernet sur mon micro: ça fonctionne.
Mais le wi fi ne fonctionne plus alors que tout indique que je suis connecté! Et ce après appel à l'assistance SFR qui ne trouve aucune solution.
Un paramétrage quelconque a du être modifié lors de leurs manipulations...
Une idée quelqu'un?
Merci
Windows XP, IE 8, Chrome

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 29-04-2011 21:36:17

antares145
Membre d'honneur
Inscription : 29-09-2009
Messages : 5 199
Site Web

Re : Pas de connection internet alors que wi fi actif?

Salut noxcaelorum, bienvenue sur le forum smile

Si ça fonctionne depuis un autre PC et pas depuis le tien, je penche pour un problème d'IP fixe mal assignée. Fias un double-clic sur l'icône de connexion sans fil près de l'horloge, puis tu cliques sur l'onglet "Support" en haut à droite. Là, tu regardes si l'IP a été "assignée automatiquement par DHCP" ou si elle est "statique". Si elle est statique, je pense qu'on a le problème. Au passage, donne-nous l'IP en question, ainsi que l'adresse DNS (qui doit être juste en dessous)...

Si ton adresse est en statique, reviens sur l'écran principal des propriétés de la connexion sans fil, puis clique sur "Propriétés" en bas à gauche. Là dans la liste tu vas chercher "Internet Protocol TCP/IP", et dans "Général" tu vérifies que les 2 cases "automatiquement..." (les premières) sont bien cochées.

Est-ce que ça règle le problème ? Quand tu dis "ping d'IP impossible", tu parles d'une IP interne ou sur le net ? T'as essayé de pinger genre 8.8.8.8 pour voir ce que ça donne ?

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.021 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]