Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 20-07-2011 22:23:37

Skeunk
Membre d'Or
Lieu : Chez Baby Fark McGee-zax
Inscription : 16-06-2011
Messages : 342

Probleme avec le flash d'un routeur Linksys WRT54G

Hello smile
Je suis actuellement le tuto du forum concernant le flash d'un Linksys WRT54G
Je suis bloqué apres avoir effectué le premier flash.
J'arrive bien sur la page 192.168.1.1, mais lorsqu'on me demande de m'identifier, avec root - admin cela ne fonctionne pas.
La fenetre me demandant de m'identifier réaparait continuellement comme si je ne rentrai rien.
J'ai testé plusieurs logs comme root - rien, rien - root, admin - rien, rien - admin, etc..
Mais rien n'y fait sad
Quelqu'un aurait-il une solution?

Edit : Apres avoir débranché, rebranché plusieurs fois, et un HARD RESET tout fonctionne parfaitement!

Dernière modification par Skeunk (20-07-2011 23:32:02)


"Nulla è reale, tutto è lecito. Requiescat in pace"

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
2 219 13-10-2017 18:10:22 par Morpheus_Dotcom
3 339 05-10-2017 17:21:00 par Freezer
25 882 04-10-2017 23:35:05 par sklerder
Problème wifite par Zigzagfault
2 185 28-09-2017 19:46:34 par coyotus
Probleme avec Fluxion par Fraise
0 511 22-09-2017 16:47:32 par Fraise

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.024 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]