Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 17-12-2011 16:24:30

shady45
Nouveau membre
Inscription : 30-11-2011
Messages : 9

Problème fakeauthentification

Salut tout le monde !

J'essaie depuis quelques jours de cracker mon réseau wifi personnel en wep sans stations connectées dessus, j'essaie donc l'attaque chopchop, mais avant de la lancer dans aireplay (-4) je fais une fakeauthentification (-1) pour être tout le temps connecter.

Donc je la lance et voici ce que j'obtient :

aireplay-ng mon0 -1 30 -e SMC -a 00:04:E2:C2:74:9E -h 00:C0:CA:36:47:40
11:04:33  Waiting for beacon frame (BSSID: 00:04:E2:C2:74:9E) on channel 2

11:04:33  Sending Authentication Request (Open System) [ACK]
11:04:33  Authentication successful
11:04:33  Sending Association Request [ACK]
11:04:33  Got a deauthentication packet! (Waiting 3 seconds)

11:04:36  Sending Authentication Request (Open System) [ACK]
11:04:36  Authentication successful
11:04:36  Sending Association Request [ACK]
11:04:36  Got a deauthentication packet! (Waiting 5 seconds)

Ensuite j'ai essayer avec un autre paramètre que j'ai trouver sur le forum mais même résultat, à part des demande d'authentification un peu plus longue à chaque fois mais ça ne fonctionne pas ...

aireplay-ng mon0 -1 6000 -o 1 -q 10 -e SMC -a 00:04:E2:C2:74:9E -h 00:C0:CA:36:47:40
11:03:59  Waiting for beacon frame (BSSID: 00:04:E2:C2:74:9E) on channel 2

11:03:59  Sending Authentication Request (Open System) [ACK]
11:03:59  Authentication successful
11:03:59  Sending Association Request [ACK]
11:03:59  Got a deauthentication packet! (Waiting 3 seconds)

11:04:02  Sending Authentication Request (Open System) [ACK]
11:04:02  Authentication successful
11:04:02  Sending Association Request

11:04:07  Sending Authentication Request (Open System) [ACK]
11:04:07  Authentication successful
11:04:07  Sending Association Request [ACK]
11:04:07  Got a deauthentication packet! (Waiting 5 seconds)

11:04:12  Sending Authentication Request (Open System) [ACK]
11:04:12  Authentication successful
11:04:12  Sending Association Request [ACK]
11:04:12  Got a deauthentication packet! (Waiting 7 seconds)

Merci de m'éclairer moi et les autres qui j'en doute pas ne suis pas le seul à avoir ce problème.

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
3 345 05-10-2017 17:21:00 par Freezer
Problème wifite par Zigzagfault
2 187 28-09-2017 19:46:34 par coyotus
Probleme avec Fluxion par Fraise
0 514 22-09-2017 16:47:32 par Fraise
0 499 01-09-2017 16:10:37 par mac89512
7 442 25-08-2017 20:41:41 par Fab955

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.022 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]