Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 18-01-2012 18:19:25

reallife
Membre Indétronable
Inscription : 26-09-2011
Messages : 181

Débit http médiocre sur apache + BT5 alors que parfait sous Win

Salut!!

Je dois créer un point d'accès afin de distribuer internet aux clients.
Le problème c'est que sous BT5R1, lorsque je monte l'AP avec airbase-ng, puis que je monte l'interface at0, puis que je lance apache, et bien j'ai un débit (sur le téléchargement d'un ISO sur l'AP) de 10k/s ce qui est veritablement médiocre étant à 1m de l'AP.

Ni une, ni deux, je passe sous windows, j'installe Apache, et la je suis à 2,4Mio/s....

Il semblerai qu'il y ait comme un problème....

Est-il connu, est-ce une limitation par défaut ?

Plusieurs choses peuvent engendrer ca :
- airbase-ng
- apache2
- le driver rtl8187L

Avez vous des idées ?

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.022 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]