Crack-wifi.com FORUM

LE FORUM DU SITE

Wifi, Backtrack, crack WEP et WPA...

Vous n'êtes pas identifié(e).  

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 18-11-2012 19:19:14

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

antenne impossible a réglé >> connecter mais surf tres lent

bonjour a tous

j'ai une antenne 22dbi de type grille qui est impossible de réglé correctement

je m'explique j'ai un reseau ouvert que j'apellerai X pour simplifier la chose

je trouve le reseau X a 10% sur bactrack et je ne le trouve pas sous windows avec la carte interne du pc
aver l'alfa je le trouve a 30% sous backtrack et a 50% sous windows ....

bref je branche mon antenne 22dbi et je cherche une inclinaison parfaite avec le % de bactrack bref je réusi a monté a 70 - 80% sur bactrack et pour windows j'ai 5 barres sur 5

alor on pourrait croire que tout va bien mais non j'ai un surf etrement lent meme pas 1megabit meme pour acéder au paramtre de la box il me faut bien 1 minute pour charger la page

niveau ip et dns je suis ok

donc on pourrait croir que avec un tel signial tout va bien et ben non quant je branche un wrt54gl sous dd-wrt il me le trouve pas ou tres faible genre -90 ou -85db


j'ai fai l'essaie avec plusieur wrt54gl et le problème reste le meme

c'est comme si l'alfa me "mentait" grossièrement sur la puissance du signial wifi


je me dit donc si avec la carte interne du pc je peut choper le reseau il est donc logique que avec une tel antenne et un dd wrt je peut mi connecter mais ce nest pas le cas ! jai juste ?

donc es mon antenne qui a un problème ?
ou bien meme en amplifiant bien le signial je suis quant meme trop loin ?
les pilote de l'alfa qui indique un signial faut est -il connue ?

au final je cherche le moyier de fair tourné se wrt54gl sur cette antenne et de ce connecter sur cette box avec un surf fluide  !!!

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 18-11-2012 19:29:49

antares145
Membre d'honneur
Inscription : 29-09-2009
Messages : 5 199
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Première chose, ça fait deux fois que tu fais la remarque aujourd'hui, mais une carte réseau n'est pas "menteuse", tout comme n'importe quel équipement hardware. La carte fait ce qu'on lui demande de faire, avec un peu de chance elle fait même ce pour quoi elle a été prévue. Mais elle ne ment pas, elle ne décide pas "tiens je vais le faire ch*er et renvoyer un truc à la rien à voir". C'est un peu facile de dire "tout est contre moi, même le matériel" quand ledit matériel ne fait pas ce qu'on veut roll

Ensuite, pour ton problème, je pense que c'est un problème de saturation mais il nous faut plus d'infos pour vérifier. Utilise-la (ou essaye de l'utiliser) pendant disons 5-10 minutes et donne-nous le résultat des commandes suivantes :
- ifconfig
- iwconfig
- airodump-ng (pour voir le PWR et le RXQ)
- un ping sur une vingtaine de paquets vers une IP du réseau local (ou même une externe genre 8.8.8.8 si tu veux)

A mon avis, et jlf a eu le coup récemment, c'est le signal émis par ta super-antenne qui se retrouve tellement amplifié que la box en face sature à mort. Ah ben oui, ce que tu gagnes en réception tu le gagnes aussi en émission. Donc essaie de réduire ton txpower et vois si ça change quelque chose.

Si ce n'est pas ça, on devrait y voir plus clair avec le résultat des commandes ci-dessus. Il nous faut des statistiques, notamment sur le nombre de paquets perdus donc il faut que tu utilises la carte pendant au moins 3-5 minutes sinon on ne verra rien wink

Hors Ligne

#3 18-11-2012 19:38:41

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

merci de ta reponce

désoler pour la double reflextion sur la carte mais bon quant la carte me dit WAHOUU 80% va y sa roule et que le wrt54 gl me dit tout l'inverse j'avoue que sa me perturbe

pour le wrt il est a 230mW

iwconfig me donne mes ip et dns a savoir
ip 192.168.1.6
masque 255.255.255.0
brocast 192.168.1.254
dns 192.168.1.254
(ip de la box est bien en xxxx 254 )

airodump-ng me donne un power de -65 -55 et le rxq fait le yoyo entre 20 et 80 mis il reste souvent dans les 40 50 en général

je vais essayer le ping et le iwconfig


et aussi diminuer ma puissance d'émision avec le wrt54

a savoir que la carte alfa sur backtrack me donne 80% de signial et c'est etrement lent
et que le wrt lui il ne vois presque pas le signial

j'ai essayer mon alfa avec une antenne omni 7dbi et je chope le reseau a 40% mais problème reste le meme

merci de toute ces infos

Hors Ligne

#4 18-11-2012 19:57:36

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

resultat du ping


C:\Users\SERVER>ping -t 192.168.1.254

Envoi d'une requête 'Ping'  192.168.1.254 avec 32 octets de do
Délai d'attente de la demande dépassé.
Réponse de 192.168.1.254 : octets=32 temps=49 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=54 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=13 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=8 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=107 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=13 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=6 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=8 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=11 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=63 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=6 ms TTL=64
Délai d'attente de la demande dépassé.
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=5 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=5 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=10 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=5 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=13 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=342 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64
Délai d'attente de la demande dépassé.
Réponse de 192.168.1.254 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=10 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=12 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=9 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=29 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=5 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=5 ms TTL=64
Délai d'attente de la demande dépassé.
Réponse de 192.168.1.254 : octets=32 temps=6 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=12 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=10 ms TTL=64
Délai d'attente de la demande dépassé.
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=6 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.1.254 : octets=32 temps=3 ms TTL=64

Statistiques Ping pour 192.168.1.254:
    Paquets : envoyés = 51, reçus = 46, perdus = 5 (perte 9%),
Durée approximative des boucles en millisecondes :
    Minimum = 3ms, Maximum = 342ms, Moyenne = 19ms
Ctrl+C

Hors Ligne

#5 18-11-2012 21:05:13

jlf
Membre Indétronable
Inscription : 06-10-2012
Messages : 195

Re : antenne impossible a réglé >> connecter mais surf tres lent

essaie de diminuer le tx power comme la indiquer antares car a mon avis sa surpuissance fait interférence  si cela marche pas
sache que la carte peut etre bloquer genre a 1mbps je m'explique pour que tu est un bon debit en wifi faut eviter les canau superposé ou les meme canaux exemple en journée ma carte a du mal ce bloqué a 52 mbps elle descend souvent dans les 38 mbps voir du 1 mbps lol cela est du faite que beaucoup de gens utilisent leur wifi cela crée des interférance et donc la carte a du mal a reconnaitre le signal cela donne pour effet une descende de débit par la carte pour avoir un signal plus stable donc regarde les autre wifi faut que elle soit sur 1 ,6 ou 11 evité les autre canaux car sa donne interférence evite aussi un canaux surchargé car tu partarge les mhz donc le débit avec les autre utilisateur meme si il ne sont pas sur la meme

genre vers 2h du mat par contre la ma carte est connecter a 65mbps pleine puissance en power et qualiter ba oui tout le monde dort donc aucune collision de paquet ni de interférence

Hors Ligne

#6 18-11-2012 21:12:20

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

j'ai essayer de diminuer le tx power ( avec le logiciel de l'alfa ) ont peut choisir la puissance de 1% a 100% bon je l'ai mi a 1 au lieu de 100 et j'ai eu un peut moin de "delait d'attende dépasser" mais sans plus

pour les canaux j'ai mi la box en ch 8

cher moi il y a beaucoup de 1, 3, 6, 11,  donc j'ai trouvé que 8 etait pas mal jai juste ?

pour le wrt et mon alfa sa serait la puissance qui fait que avec la carte j'ai 80% a 500mw (théorique) et meme pas 5% avec le wrt a 230mw ?

Hors Ligne

#7 18-11-2012 21:32:28

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

bon apres reglage de la puissance du wrt entre 80 et 100mw c'est vrai que j'obtien de miellieur resultat

je passe de -90 db a - 80 - 85db mais il se connect et il me dit 20 30% et puis se deconect aussitot et il fait sa en boucle

c'est normal que sur le RX j'ai aucune perte et sur le TX j'ai un peut pret 60% d'erreur ?

Hors Ligne

#8 18-11-2012 23:40:19

antares145
Membre d'honneur
Inscription : 29-09-2009
Messages : 5 199
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

windaube21 a écrit :

c'est normal que sur le RX j'ai aucune perte et sur le TX j'ai un peut pret 60% d'erreur ?

Ca correspondrait à ce que je pense, une saturation de la box en face... En RX ça fonctionne bien (tu reçois bien les paquets de la box) mais ça coince en TX (paquets envoyés) parce que le signal que tu émets est tellement fort que le récepteur en face est obligé de le jeter...

Après, -85 dB ça me paraît très très faible en réception... Tu pourrais faire un essai en Linux (même LiveUSB), de préférence pas BackTrack, pour voir si ça va mieux ?

Hors Ligne

#9 18-11-2012 23:48:43

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Je vais essayer de desendre un peut la puissance mais dans tout les cas jai pas asser de signial

Se qui est vraiment bizare cest avec une carte interne de pc sous windows je vais reusir a l'avoir faiblement mais bon
Et avec wrt avec antenne 2 ou 7 db je lai pas et avec la 22 je lai faiblement

Peut etre je devrai affiner mon reglage d'antenne

Et pour tester sous autre distribe ok mais genre quoi ? Et pour les pilote de la alfa sa sera deja installer ? Sinon un ptit utilitaire windows non ?

Hors Ligne

#10 19-11-2012 00:08:54

antares145
Membre d'honneur
Inscription : 29-09-2009
Messages : 5 199
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Je ne connais aucun moyen d'avoir assez d'infos sous Windows, il a pas l'habitude d'être bavard sur ce que le commun des mortels ne comprend pas...

Si tu veux essayer un autre système Linux, t'as qu'à prendre une Ubuntu (ou ses dérivés, Kubuntu ressemble à BackTrack s'tu veux), une Fedora ou une OpenSuse : ce sont des systèmes grand-public pas difficile à faire fonctionner. En même temps, on te demande pas de switcher définitivement, juste de télécharger une ISO et de la transférer sur une clé USB le temps de booter dessus pour faire l'essai wink

Hors Ligne

#11 19-11-2012 00:12:21

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Ok sa marche je vais prendre un ubuntu jen avait mi un fu un moment il y a 3 ans ou 4 ans je crois mais javai pas trop acrocher desus ... Bref ok je met ubuntu j'essay de metre les pilote alfa et ensuite ??? Apt-get install aircrack-ng ?

Hors Ligne

#12 19-11-2012 00:17:31

antares145
Membre d'honneur
Inscription : 29-09-2009
Messages : 5 199
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Les pilotes sont déjà installés, ils sont intégrés au noyau standard depuis, heu, au moins ça. Donc quoi que tu prennes, le pilote n'est pas un problème. Par contre, si tu veux une interface "classique" et pas Unity t'as ptet intérêt à prendre une Linux Mint plutôt qu'une Ubuntu... Enfin, c'est comme tu veux.

Uen fois que t'as démarré, essaie de te connecter au net et regarde le résultat des 3 commandes que je t'ai données plus haut :
- ifconfig
- iwconfig
- ping 192.168.1.254

Pour aircrack-ng, ça serait bien aussi mais c'est un peu compliqué à installer (faut activer les dépôts Universe). Si t'es sur Mint, essaie ceci :

sudo apt-get update && sudo apt-get install aircrack-ng

Si ça ne fonctionne pas, oublie aircrack-ng on se débrouillera avec iwconfig.

Si vraiment la connexion semble stable (je doute), regarde sur Speedtest.net ce que t'as comme débit.

Dernière modification par antares145 (19-11-2012 00:18:04)

Hors Ligne

#13 19-11-2012 00:31:43

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Ok sa roule je fais sa demain
et pour le test de debit je lance plien de dl en ftp sur plusieur fichier
Verdique : 80ko/s et avec des coupure  et dapres les info de la box elle chope sa syncro a 10 mega donc il y a du debit derriere smile

Sinon en liveusb aucun risque pour le system windows ? Car avec backtrack 5 le fait denregistrer mes .cap sur le disque dur ma tuer mon windows tandi que sous bt 3 jamais eu de souci

Hors Ligne

#14 19-11-2012 04:31:03

jlf
Membre Indétronable
Inscription : 06-10-2012
Messages : 195

Re : antenne impossible a réglé >> connecter mais surf tres lent

tu sais moi j'ai installer directement bt5 sa m'évite beaucoup de soucis et surtout de probleme de lenteur que tu a en usb

Hors Ligne

#15 19-11-2012 06:56:56

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Je trouve le temp de reaction en usb tres bien conparer a du live cd

A l'epoque le ubuntu je l'avais mi en dur et je changeai de disque dur ( mode galerien parano du dual boot )

Hors Ligne

#16 19-11-2012 07:28:41

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Ho mais l'image de ubuntu est ridicule conparer a la taille de backtrack smile

Et pour le wrt j'ai essayer de mettre le RX que sur l'antenne a 22db et le TX sur l'antenne 2db d'origine du routeur et sa fait la meme moin d'erreur mais debit nul

Se soir je test le linux

Dernière modification par windaube21 (19-11-2012 12:34:04)

Hors Ligne

#17 19-11-2012 19:19:35

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

hello voila le resulta du linux

avec airodump-ng -c 8 mon0

PWR -55 -50 RXQ environ 50

pour ifconfig

wlan1     IEEE 802.11bg  ESSID:"Bbox-0BFEEA" 
          Mode:Managed  Frequency:2.447 GHz  Access Point: 00:1F:9F:AE:8D:33   
          Bit Rate=1 Mb/s   Tx-Power=20 dBm   
          Retry  long limit:7   RTS thr:off   Fragment thr:off
          Encryption key:off
          Power Management:off
          Link Quality=51/70  Signal level=-59 dBm 
          Rx invalid nwid:0  Rx invalid crypt:0  Rx invalid frag:0
          Tx excessive retries:0  Invalid misc:9   Missed beacon:0



et pour iwconfig



wlan1     Link encap:Ethernet  HWaddr 00:11:22:33:44:55 
          inet addr:192.168.1.8  Bcast:192.168.1.255  Mask:255.255.255.0
          inet6 addr: fe80::211:22ff:fe33:4455/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1
          RX packets:5 errors:0 dropped:0 overruns:0 frame:0
          TX packets:11 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:1048 (1.0 KB)  TX bytes:1640 (1.6 KB)


sinon niveau surf sa devien bizarre avec le linux sa marche nikel et d'un coup^boum sa se casse la guelle pu de ping google et surf inpossible et 30 seconde apres hop sa repart et hop sa retonbe j'ai l'inpression que si je tire trop desus hop sa tombe

sinon DL a 80ko/s ( pour 10 mega je devrai avoir 1300ko/s ) et le proprio me confirme que rien ne tournai sur son reseau



New :

wrt arrive a se connecter desus a 14% car je suis a 60 et 80% sous linux et windows

j'ai essayer toute les puissance possible et avec antenne ommni 2 et 7 db et antenne a 22db

toujour pareille connecter mais surf tres lent .....

deja comment expliquer la diference de % entre l'alfa et le wrt ?

voila se que me donne le wrt

testt

Dernière modification par windaube21 (19-11-2012 20:27:57)

Hors Ligne

#18 20-11-2012 17:05:22

antares145
Membre d'honneur
Inscription : 29-09-2009
Messages : 5 199
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

D'après ce que je vois, le résultat est pas si mauvais... Le résultat airodump-ng : un PWR de -50 est très bon, le RXQ réduit c'est peut-être parce que les autres clients sont en dehors de ta zone de couverture (réduite à cause de l'antenne)

Pour ifconfig et iwconfig, à part le fait que tu les as inversées, il faudrait utiliser ta carte plus longtemps avant de copier les résultats. Le but est d'avoir des statistiques sur les échecs en TX ou en RX, et qui dit "statistiques" dit "gros volume de données". Là, d'après ifconfig, tu as émis et reçus respectivement 1,6 et 1 ko, c'est-à-dire rien, donc je ne sais pas tirer grand chose avec si peu de data hmm

Pour WRT, le peu de statistiques qu'on a se présente pas trop mal (pas beaucoup d'erreurs), tu peux essayer d'assigner la même antenne (la grosse) en émission et en réception, pour désactiver l'autre qui ne te sert à rien ici. De même, tu peux essayer (si c'est possible) de forcer le 802.11b (je dis bien "B"), le ébit maximal sera plus faible mais ton lien sera peut-être plus stable. 10 Mbps sur ce lien-là j'y crois pas trop, mais tu peux essayer de laisser le 802.11g actif et de forcer le débit à une valeur intermédiaire :

sudo iwconfig wlan0 rate 24M

Régler ce rate à 11M revient à forcer le 802.11b, tu peux essayer de monter un peu plus haut (genre 36 ou 48) mais je crois que c'est 24 qui te donnera la liaison la plus stable.

Note que le WRT54G a une moins sensibilité que l'Alfa, ça explique sans doute les différences de réception constatées, même si ça me paraît énorme. 7 dB de marge de bruit (SNR, différence entre signal et bruit), c'est peu hmm

Hors Ligne

#19 20-11-2012 17:52:40

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Je referai les test avec linux pour le forcee en 24mb mais bon il ne faut pas que je suis en desous de 11 car cest ce que je veut en debit

Mais bon au final une idee du pourquoi le surf est lent ? En therorie comme tout le monde fait tu branche l'alfa tu te co et point final en parle pu mais la je conprend vraiment pas hmm

Hors Ligne

#20 21-11-2012 10:49:32

yasmine
Membre Indispensable
Inscription : 22-01-2009
Messages : 630

Re : antenne impossible a réglé >> connecter mais surf tres lent

windaube21 a écrit :

Et pour le wrt j'ai essayer de mettre le RX que sur l'antenne a 22db et le TX sur l'antenne 2db d'origine du routeur et sa fait la meme moin d'erreur mais debit nul

Pourquoi tu ne laisses pas RX et TX sur la meme antenne (la 22dbi) ???

Moi je fais ca, et j ai meme enlevé la deuxième antenne ...(elle devient inutile)

L'antenne "left" sur dd-wrt c est l'antenne qui se situe à coté du bouton "reset" de de ton wrt54gl

Dernière modification par yasmine (21-11-2012 10:55:37)

Hors Ligne

#21 21-11-2012 13:02:52

windaube21
Membre Radioactif
Inscription : 06-02-2010
Messages : 78
Site Web

Re : antenne impossible a réglé >> connecter mais surf tres lent

Et le tx le fesai pas passer par la 22 au cas ou que cetait trop puissant pour la box

Sinon jai des new la box fait hotspot et si je me connect au hotspot et que je rentre le login ben je peut surfer niquell pourtant le hotspot provien de la meme box

Hors Ligne

#22 21-11-2012 13:30:57

jlf
Membre Indétronable
Inscription : 06-10-2012
Messages : 195

Re : antenne impossible a réglé >> connecter mais surf tres lent

moi je dirais que le wrt indique la qualité de liaison qui renvoi ver la cartes vifi

Hors Ligne

#23 21-11-2012 13:32:52

jlf
Membre Indétronable
Inscription : 06-10-2012
Messages : 195

Re : antenne impossible a réglé >> connecter mais surf tres lent

moi je dirais que le wrt indique la qualité de liaison qui renvoi ver la cartes vifi et si ton débit dscend a 1 mbps c'est que y'a un probleme de puissance ou de qualité du signal trop de parasite , ou que tu traverse trop de matiere

Hors Ligne

#24 20-01-2013 03:14:30

carlo_0000
Membre Indétronable
Inscription : 17-08-2011
Messages : 188

Re : antenne impossible a réglé >> connecter mais surf tres lent

salut

après les test et comparatif que j ai fait avec cette carte

je peu te confirmer que cette carte n est pas fait pour avoir du bon débit
mais elle reste néenmoin un bonne carte supérieur a beaucoup d autre

niveau qualiter de signal c est effectivement exagérer

elle t indique 3 barre sur 5  alors qu elle arrive a peine a échanger des donner avec le point d accès
si tu cherche sur le site j avais fait un comparatif

et mon engenius de puissance moindre a toujours eu des débits supérieur

l  alfa a besoin de minimum -64dbm pour fonctionner a un débit de + de 100kb/s

mon engenius quand a elle , j ai même eu des moment a 0 barre sur 5
et pourtant j arrive encore a surfer
engenius elle dépasse les 100kb/s à -89dbm  ou 90dbm  je ne sais plus de memoire


le problème que toi tu pourrai avoir c est des parasite sur ton canal ou les canaux proche
tu devrai installer le logiciel inssider   pour voir ce qu il y a autour de toi
et voir a combien de dbm tu est connecter


pour ce qui est du réglage de la puissance  ceci n affecte en rien la réception de la carte, c est uniquement l émission

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
7 314 23-11-2016 18:46:08 par koala
Choix antenne par jiji
2 140 22-11-2016 15:49:08 par jiji
Routeur avec antenne amovible par le flibustier
0 249 07-11-2016 19:12:24 par le flibustier
3 437 31-08-2016 20:12:36 par M1ck3y
0 401 04-07-2016 09:24:41 par miaou18

Pied de page des forums


Le coin des bonnes affaires, achats informatiques:


|   Alfa 1000 mW AWUS036H   |    Linksys WRT54GL   |    Misco, informatique   |   
 |    Ebay   |    PC portables   |    PC Gamers & Tuning   |    Cles USB   |   
|   Disques durs externes 2 To   |   
|   Wifi-highpower.com   |   


Server Stats - [ Generated in 0.031 seconds ]   Forum Stat - [ Most users ever online on the forum was : 150 on 20-09-2009 17:06:59 ]